Gönderen Konu: Honda civic 1.6ies çözülmeyen tesisat sorunu  (Okunma sayısı 3926 defa)

cadde41

  • İleti: 94
Honda civic 1.6ies çözülmeyen tesisat sorunu
« : Ocak 29, 2012, 04:59:52 ÖS »
Arkadaşlar benle aynı sorunu yaşayan ya da cevap vermek isteyen lütfen yazsın.yeni aldığım 2000model 1.6ies aracıma tesisat lazım diye bir bir parçaları aldım ve tam olduğunda gittim tesisatçıya montajını yaptırdım fakat tamamen sorun haline geldi müzik dinlemek.Öncelikle şu kesilmeyen motor sesi ne yaptıysak kesilmedi teyp şase verdik anfiye verdik parazit kesici taktık yinede olmadı gitmedi o lanet ses.sonra radya frekanslarını değiştirirken kolanlardan gelen pıt pıt sesi ve sesi 0 ile 1 arasındaki açıp kapattığımda gelen pıt sesi.anfi arka koltuğun arkasına takılı +kablosu sol taraftan diğer kablolar sağ taraftan geçiyor.Sizce sorun nerde ne yapmam gerekir tavsiyelerinizi bekliyorum.
Sistemim;
piooner 4150sd ana ünite
pionner 400w oval kolan
jbl mid bas düşük güç olanlar
massive audio hd800,4 anfi
Boschmann 30 cm bass



2008 elegance

  • İleti: 465
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #1 : Ocak 29, 2012, 06:54:07 ÖS »
sorunun anfiden olabileceğini düşünüyorum. bende aracımdaki anfiyi değiştirdiğimde motor sesi olayını yaşamıştım. montajcının bu sorunu çözmesi gerekli bence.

2008 elegance

  • İleti: 465
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #2 : Ocak 29, 2012, 06:57:01 ÖS »
pionner 400w oval kolan
jbl mid bas düşük güç olanlar
Boschmann 30 cm bass

bide bu yazdıklarının hepsi anfiye bağlı mı?

onur1980

  • onur1980
  • İleti: 1273
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #3 : Ocak 29, 2012, 07:31:31 ÖS »
anfin 4 kanalsa oval kolonları sökmen gerekir. bendeki anfide 4 kanal 2 çıkışı bass için kullanıyorm diğer 2 cıkıstada midlerle oval kolonlar vardı. fakat net ses alamıyordum. oval kolonlar midlerin kaliteli sesini bastırıyordu. şuan bass ve mid takım var çok memnunum ses çok kaliteli oldu. motor sesine gelince bence işten daha iyi anlayan birisine baktır derim. kablolardandır büyük ihtimal

poseidon999

  • İleti: 2855
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #4 : Ocak 29, 2012, 08:03:57 ÖS »
Elektrik sistemi bir yerden şasi alıyor.
Ya da amfinin şasi kablosu eğreti bir yere bağlandı.

gecetilkisi

  • İleti: 1998
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #5 : Ocak 29, 2012, 08:28:58 ÖS »
buji kablolarındandır diye biliyorum motor sesini. ipek kablolar varmış bu ses için

cadde41

  • İleti: 94
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #6 : Ocak 29, 2012, 08:53:49 ÖS »
evet bütün herşey bu anfiye bağlı güzel bir sesi var yüksek seslerde hiç kesme yapmıyo ve ısı artışıda olmuyor anfi amerikandır.100*4rms ohm+2*400rms mono veriyor.
buji kablosundandır diyen arkadaş konuyu biraz acarmısın ne alakası olabilirki ve nereden temin edebilirim online satış sitesi filan varmıdır.

ilkercom

  • Hasan İlker Çom
  • İleti: 1441
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #7 : Ocak 29, 2012, 09:24:52 ÖS »
teybin rca sigortasına bakın.

http://www.caraudioturkey.com/forum/elektriksel-donanimlar/motor-paraziti-nedir-nasil-olusur-ve-cozum-yollari-t21944.0.html

bunların hepsine bakın. bir sürü yorum vs var. okuyun.

goldbergbrk

  • İleti: 756
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #8 : Şubat 03, 2012, 12:53:21 ÖS »
anfiden olabilir
ünitenin rca sigortasından olabilir
+ kabloları ile rcalar yanyana geçiyosa yapabilir
dinamon aşırı yıpranmış ise akımda bozulmalar olursa yapabilir
- kablonu adam gibi bir yerde almadıysa yapabilir
birçok sebebi var

cagatay54

  • İleti: 1229
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #9 : Mart 01, 2012, 08:10:29 ÖÖ »
isterseniz başka bir teyp takın öyle deneyin.olmadı mı kendi teybinizi takın başka amfi takın öyle deneyin.ikisinden birinden olması lazım

driftci57

  • Berke Kuru
  • İleti: 371
Ynt: Honda civic 1.6ies çözülmeyen tesisat sorunu
« Yanıtla #10 : Mart 04, 2012, 12:05:25 ÖÖ »
arkadasım ben sınopta bu ısle ugrasıyorum.gecenlerde bi dusterda aynı sıkıntıyı yasadım .aracın kablolarını degıstırdım.aynı.anfı degıstı aynı.sana tavsiyem tesısatı yaptırdıgın arkadas bası teypın cıkıslarına baglasın .. oyle denesın ses varmı dıye .. eger gene aynıysa teypin + ve - kabloları degısecek . eger ses duzelmıs ıse kabloların degısecek.bende dusteri sigortası dısında herseyı degıstı.anfi degisti sımdı sıkıntı yok ama.buyuk ıhtımalle lalelerde bı kopuk yada sase vardır .. eger ıstanbuladaysan sana onerecegım bır tesısatcı war.. http://www.ay-ersound.com/ .. bu adam ısın ustası .. bu adama danıs ısın hallolur ..