Gönderen Konu: Klima Açınca Araç Tekliyor Fd6 otomatik civic  (Okunma sayısı 244 defa)

mehmet15

  • İleti: 1
Klima Açınca Araç Tekliyor Fd6 otomatik civic
« : Ağustos 25, 2021, 12:14:57 ÖÖ »
Merhaba arkadaşlar forumda yeniyim.
3 hafta önce 40-45 km civarı hızla köpeğe çarpma sonucunda hafif bı kaza atlattım.(köpeğe birşey olmadı şükür).Hemen sanayiye gittim.cunku az bı miktar antifriz damlatmis.tamponu soktuk tampon demiri yamulmus, klima radyatörü biraz yamulmus ve su radyatörü küçük bı yerden delinmiş.klima radyatörünu doğrultup hava testine götürdük.usta temiz kullanabilirsin dedi.ama içime sinmedi tampon demiri, su ve klima radyatörlerinin yenisini aldım. alüminyum Klima borusuda ucundan kırılmış.usta kaynatiriz dedi.İcime sinmedi. yetkili servis 1700 gibi bir fiyat verince borunun da yan sanayisini alıp 2 gün parçaların gelmesini bekledik.parcalar geldi.usta klima radyatörunun yenisini almama rağmen eskisinde birşey yok diyip eskisini takmış(yenisi elimde kaldı) ve bana dediği Akün de zayıflamış dedi.ama öncesi aküde birşey yoktu (2 yıl oldu degiseli) araban marş almiyo dedi.Usta dedim birşey yoktu aliyordu.(denedim çalışmadı araba, marşa bastığımda gösterge ışıklari  yanıp sönüyordu).akü takviyesi yaptik.ilk defa sanayiye düştüğüm için tedirgindim.Kendi düşüncem usta kontak açık unutmuş sanırım çünkü arabayı koyduğumda camlar kapalıydı gittiğimde sürücü tarafı cam açıktı.(İşin tuhaf tarafı akü takviyesi yapmadan önce kontağı actigimda sürücü tarafı cam çalışmıyor ne iniyor ne kalkıyordu ama diğer camlar çalışıyordu)ordan elektrikçiğe klima gazı için gittim.cihazi bağladı. yarım saat test sonucu kaçak yok dedi ve bı yarım saat da gazı bastı.rolantide klimayi son seviye calistirdik sogutmasi iyiydi.tekleme falanda yoktu.tamponuda taktıktan sonra yaklaşık 15 km arabayı kullandım klima açık vaziyette.isiklardada durdum tekleme yoktu.ama 3 gün sonra tekrar bindigimde klima açıkken işıklarda durunca araç stop edecek gibi tekleme yapıyor.seyir halinde iken birşey yok.klimayi kapatinca rolantidede problem yok saat gibi çalışıyor.Aklima akü geldi.Aküden kaynaklı olabilir mi bu sorun arkadaşlar.bujiler degiseli 1.5 ay oldu.oncesi böyle bir sorun yoktu.ilk defa başıma geldi.arac 65 binde hatasız bir aracti ilk sahibiyim.cumleler biraz düşük oldu kusura bakmayın.2010 Civic otomatik araç.İçim hiç huzurlu değil  :ağlaa