Gönderen Konu: Vtec II Motor arıza !!! 4000 devirden sonra devir kesiyor !!! Yaşayan var mı_?  (Okunma sayısı 6457 defa)

poyraz_41

  • VeLi AY
  • İleti: 105
Arkadaşlar,
2005 Mod. Civic Ls aracıma Bir hafta önce yağ değişimi ve yağ filtresi değişimi yaptık. Mobil 10/40 yağ koyduk . Yağ değişiminden önce yakıt değişikliğinden dolayı motor arıza lambası yandığı için yağ değişiminden sonra verdiği arızayı anlayamadım. Normalde yakıt değiştirdiğimde lamba en geç 5-6 gün içinde sönüyordu ama 2 haftadır ışık sönmediği  ve yağ değişiminden sonra araç 4000 devirden sonra devir kesiciye girdiği için bugün pc ye bağlattım 1 tane hata verdi " Valf Kumandası basınc şalteri yüksek gerilim " diye hata verdi. Araç ilk çalıştıgında normal olarak 6,500 civarında devir kesiyor vites boştayken , aradan 3 dak gibi süre geçtiğinde 4 000 devirden yukarı cıkmıyor. 1,2,3,4 vites hiç farketmiyor 4000 devirde takılıp kalıyor . Bunu tırı sollamaya cıktıgımda farkettım büyük bi kaza atlattım :( bu sorunla karsılasan var mı ? vaktim olmadığı için baktıramadım .P.tesi pc ye bağlattığım yere baktırıcam . Adamlar arızayı sıldı tekrar yaptı acaba motor yagını değiştirirken sensor mu zarar gordu?



55en082

  • İleti: 329
sanırım yağ eksiltiyor olabilir aracınız şanzıman yagı veya motor yagını kontrol ettirmende fayda var

bbhnda

  • İleti: 4095
neden 10\40 tercih ettiniz 0\20 daha iyi olurdu bence düşük vizkoziteli.

poyraz_41

  • VeLi AY
  • İleti: 105
sanırım yağ eksiltiyor olabilir aracınız şanzıman yagı veya motor yagını kontrol ettirmende fayda var


Araçta yağ eksiltme gibi bi durum yok bakım amacı ile aracın yağını ve filtresini değiştirttim . Arızayı verdikten sonra da kontrol ettik yağı seviye normal eksiltme yok .

poyraz_41

  • VeLi AY
  • İleti: 105
neden 10\40 tercih ettiniz 0\20 daha iyi olurdu bence düşük vizkoziteli.

Genelde kullanılan 10/40 dediler aracın eski yagıda 10/40 dı sanırım tam emin değilim.

poyraz_41

  • VeLi AY
  • İleti: 105
Arkadaşlar,

Kusura bakmayın ama sitede yardımlaşma dayanışma diye birşey yok !!! Hergün merakla siteye bakıyorum ama kimsenin yardım etmeye çalıştığı yok !!! Arıza giderildi sitelerden araştırdım sanayideki ustaların ve özel servislerin yapamadığı aracı kendim yaptım Sorun Vtec selenoidinden kaynaklanıyormuş. Vtech solenoidinın altındakı yag fıltresı tıkanmıs ve ayrıca onu temızledıkten sonrada calısmadı. solenoid bostayken bır kere calıstırıp kapattım azcık yag attı dısarıya tıkalıysa bıle dıger yerlerde acıldı ve topladım. aku - ucunu cıkarttım arıza ısıgını sondurdum. ve teste cıktım bus efer hıc bır sekılde yapmadı sımdı canavar oldu daha detaylı yapılanları anlatabılırım sıkıntısı olan olursa ulassın ... Eğer böyle bir sıkıntıyla karşılaşırsanız .Bilginiz olsun 

AL-BAYRAK

  • İleti: 3322
geçmiş olsun... basit bir sıkıntı insana neler yaşatıyor tekrar geçmiş olsun

poyraz_41

  • VeLi AY
  • İleti: 105
geçmiş olsun... basit bir sıkıntı insana neler yaşatıyor tekrar geçmiş olsun

Albayrak kardeşim sağolasın. Aynen dediğin gibi paranla yaptıramıyosunda inan deli oldum baya büyük özel servis bile anlayamadı 3 yere götürdüm. Acaba yanlış araba mı aldım diye içime düştüm ama Honda civic makyajlı kasaya ölüyorum bitiyorum ben :) nihayetinde neticeye bağlandı şimdi arıza lambam bile yanmıyor :)

Carismatiq

  • Mustafa
  • İleti: 2888

Geçmiş olsun öncelikle..

Sizde kusura bakmayın ama burası paylaşım platformu ve araç kullanıcılarından oluşmaktadır.Bu durum başına gelmeyen tabiki yorum yazamaz vede buradan yazılan yorumlar aracı görmeden ne kadar doğru oda bilinmez ihtimellere dayalı herkes yorum yazar, yetkili veya özel servis ustaları burada bulunmuyor lakin 3 servis dolaşmışsınız arızayı bulumadıklarını kendiniz dile getiriyorsunuz.. problemi merakınız ve beceriniz ile çözmüşsünüz tebrik ederiz..

cobra34

  • İleti: 1427
Arkadaşlar,

Kusura bakmayın ama sitede yardımlaşma dayanışma diye birşey yok !!! Hergün merakla siteye bakıyorum ama kimsenin yardım etmeye çalıştığı yok !!! Arıza giderildi sitelerden araştırdım sanayideki ustaların ve özel servislerin yapamadığı aracı kendim yaptım Sorun Vtec selenoidinden kaynaklanıyormuş. Vtech solenoidinın altındakı yag fıltresı tıkanmıs ve ayrıca onu temızledıkten sonrada calısmadı. solenoid bostayken bır kere calıstırıp kapattım azcık yag attı dısarıya tıkalıysa bıle dıger yerlerde acıldı ve topladım. aku - ucunu cıkarttım arıza ısıgını sondurdum. ve teste cıktım bus efer hıc bır sekılde yapmadı sımdı canavar oldu daha detaylı yapılanları anlatabılırım sıkıntısı olan olursa ulassın ... Eğer böyle bir sıkıntıyla karşılaşırsanız .Bilginiz olsun 
msj ı yeni gördüm,buna benzer bir sıkıntı geçen gün başka bir arkadasın basına gelmişti.ve sorun yine vtec selonid ti.

melomelo_01

  • İleti: 1
aynı sorun bende de oldu yetkili servis dışında bakım yaptırdım yağını felan değiştirdim araba arıza lambası yaktı lpg de yok serviste arızayı bugün bulamadı yarın bakacaz...

poyraz_41

  • VeLi AY
  • İleti: 105
ayný sorun bende de oldu yetkili servis dýþýnda bakým yaptýrdým yaðýný felan deðiþtirdim araba arýza lambasý yaktý lpg de yok serviste arýzayý bugün bulamadý yarýn bakacaz...

melomelo, umarim sorun gderilmistir, sonuc nedir?