Gönderen Konu: son zamanlarda ilk çalıştırmada marş yemiyor  (Okunma sayısı 1810 defa)

cebir-ci

  • İleti: 29
son zamanlarda ilk çalıştırmada marş yemiyor
« : Aralık 14, 2014, 09:18:57 ÖS »
nisan ayında sıfır honda civic lpgli araç aldım şu an 9200 kmde son zamanlarda  bazen arabayı ilk çalıştırmamda marş yemiyor kontak kapatıp açtığımda hemen çalışıyor yarım depoya yakın benzinde var



Vtec typer

  • Hondakolik
  • İleti: 391
Ynt: son zamanlarda ilk çalıştırmada marş yemiyor
« Yanıtla #1 : Aralık 14, 2014, 09:42:40 ÖS »
bazen  bu sorun benim fd6 da da oluyor. Bilen bir arkadaş yok mu?

byaslan

  • Byaslan
  • İleti: 87
Ynt: son zamanlarda ilk çalıştırmada marş yemiyor
« Yanıtla #2 : Aralık 16, 2014, 01:25:28 ÖS »
2012 model yeni civic sahibiyim bende de oluyordu geçen sene. servis aküyü de ölçtü ama bişey çıkmadı. bu sene sorun yok kendiliğinden geçti :girls
« Son Düzenleme: Aralık 16, 2014, 01:25:55 ÖS Gönderen: byaslan »

cebir-ci

  • İleti: 29
Ynt: son zamanlarda ilk çalıştırmada marş yemiyor
« Yanıtla #3 : Aralık 17, 2014, 05:32:28 ÖS »
benzer problem yaşayan oldu mu

Vtec typer

  • Hondakolik
  • İleti: 391
Ynt: son zamanlarda ilk çalıştırmada marş yemiyor
« Yanıtla #4 : Aralık 17, 2014, 07:18:36 ÖS »
Yok mu bu konu hakkında fikri olan arkadaşlar?

SU-vic

  • Süleyman
  • İleti: 783
    • Benimkisi :)
Ynt: son zamanlarda ilk çalıştırmada marş yemiyor
« Yanıtla #5 : Aralık 17, 2014, 10:28:12 ÖS »
Bu tür sıkıntılar hep soğuklarda oluyo, benim de aklıma aküden başka bişey gelmiyo, ama araç da çok yeni. Servisi arayıp mümkünse ustaları bağlattırıp, sorabilirsiniz.

Vtec typer

  • Hondakolik
  • İleti: 391
Ynt: son zamanlarda ilk çalıştırmada marş yemiyor
« Yanıtla #6 : Aralık 17, 2014, 10:30:40 ÖS »
Bu tür sıkıntılar hep soğuklarda oluyo, benim de aklıma aküden başka bişey gelmiyo, ama araç da çok yeni. Servisi arayıp mümkünse ustaları bağlattırıp, sorabilirsiniz.
Evet benim araçta da genellikle çok soğuk havalarda marşın biraz yetersiz kaldığını hissedebiliyorum.

SU-vic

  • Süleyman
  • İleti: 783
    • Benimkisi :)
Ynt: son zamanlarda ilk çalıştırmada marş yemiyor
« Yanıtla #7 : Aralık 17, 2014, 10:50:35 ÖS »
Bu tür sıkıntılar hep soğuklarda oluyo, benim de aklıma aküden başka bişey gelmiyo, ama araç da çok yeni. Servisi arayıp mümkünse ustaları bağlattırıp, sorabilirsiniz.
Evet benim araçta da genellikle çok soğuk havalarda marşın biraz yetersiz kaldığını hissedebiliyorum.
Aküyü bi ölçtür kardeşim
« Son Düzenleme: Aralık 17, 2014, 10:50:44 ÖS Gönderen: SU-vic »

cebir-ci

  • İleti: 29
Ynt: son zamanlarda ilk çalıştırmada marş yemiyor
« Yanıtla #8 : Aralık 18, 2014, 09:44:17 ÖS »
peki çok kısa mesafe gidip belki tam araba gaza geçtiğinde kontağı kapatıp 3-4 saat sonra aracı çalıştırdığımda ilk marş basmamasına bu söylediğim durum etken olabilir mi

bilisim

  • İleti: 123
Ynt:
« Yanıtla #9 : Aralık 18, 2014, 09:59:38 ÖS »
Bujiler geliyor aklıma yada ateşleme sistemi tabi mars basarken çevirme de yavaşlık yoksa