Gönderen Konu: parazit  (Okunma sayısı 3360 defa)

driftci57

  • Berke Kuru
  • İleti: 371
parazit
« : Mart 06, 2014, 02:02:45 ÖS »
megane aracımda bi usa 505 sterıo bı d500 mono  bı cıft pıoneer oval bıcft mıd bass artı bıtane comp 15 im vardı ama jameson teyıp var ve teyp ılk acıldıgında bass vuruyo sarkı gelınce o parazıt gıdıyo bıde sarkı degıstırırken oluyo parazıt basına gelen varsa soylesın



selim1974

  • İleti: 138
Ynt: parazit
« Yanıtla #1 : Mart 12, 2014, 02:24:36 ÖS »
usa anfiden olma olayı yüksek, bende de aynısı olmuştu, jbl 75.4 almıştım zamanında, eser kalmamıştı, bu arada kablolarınızın da kaliteli olması şart, audison kablo en iyisidir, paraziti gain kısarak giderebilirsiniz ama tat verir mi orası ayrı konu :)

cadde41

  • İleti: 94
Ynt: parazit
« Yanıtla #2 : Mart 12, 2014, 02:34:48 ÖS »
daha önce benim araçtada olmuştu her yolu denedim kesememiştim.baba bi tesisatçıya gitmiştim sorun rca kablosunda ve honda tesisatı hassas olduğundan özel kablo olması gerekiyor demişti.tanesi 50 dolar civari idi
sonuç mükemmel :)

YUNUS MERİÇ

  • İleti: 1495
Ynt: parazit
« Yanıtla #3 : Mart 12, 2014, 04:01:40 ÖS »
montaşdan kaynaklı şase alıyo olabilir anfi bağlantınıza veya kablolarınıza göz atın...

driftci57

  • Berke Kuru
  • İleti: 371
Ynt: parazit
« Yanıtla #4 : Mart 13, 2014, 05:04:24 ÖS »
usa anfiden olma olayı yüksek, bende de aynısı olmuştu, jbl 75.4 almıştım zamanında, eser kalmamıştı, bu arada kablolarınızın da kaliteli olması şart, audison kablo en iyisidir, paraziti gain kısarak giderebilirsiniz ama tat verir mi orası ayrı konu :)
aynen ustamda oyle dedı ama birde dediki anfinin cıkısındakı kondansator patlaksa parazıt yapar dedı ve cıkısları kısar dedı... benım kablolarım 4ga sıkıntı olmazda dur bakım hondaya double alıcam hondadakı pioneer 6050 bosa cıkıcak onu megana takınca ıkıncı laleyı cekıcem ben ondan sonra duzelır dıye tahmın edıyorum

gomar

  • İleti: 292
Ynt: parazit
« Yanıtla #5 : Mart 13, 2014, 05:52:09 ÖS »
Piyasada parazit önleyici aparatlar mevcut bi bakın derim

driftci57

  • Berke Kuru
  • İleti: 371
Ynt: parazit
« Yanıtla #6 : Mart 16, 2014, 08:52:15 ÖS »
işe yarıyomu deneyen varmı

cadde41

  • İleti: 94
Ynt: parazit
« Yanıtla #7 : Mart 16, 2014, 09:23:41 ÖS »
önermem ses kalitesii bozuyor

ebah17

  • Ahm@
  • İleti: 82
Ynt: parazit
« Yanıtla #8 : Mart 17, 2014, 08:31:21 ÖÖ »
Kaliteli kablo kullanın, rca kablo ile elektrik kablosunu ayrı taraflardan anfiye taşıyın.Ve ayrıca şaselemeye dikkat ederseniz sorununuz büyük ihtimalle ortadan kalkar. Daha önceki aracımda ASS kablo kullanmıştım. Parazit yapmıştı. Daha sonra 4 LÜ İmpact kablo aldım yanılmıyorsam 50 Euro gibi bir fiyattı yıllar önce.

sercanim

  • SeRCaN
  • İleti: 1787
Ynt: parazit
« Yanıtla #9 : Mart 17, 2014, 11:56:09 ÖÖ »
takip

selim1974

  • İleti: 138
Ynt: parazit
« Yanıtla #10 : Mart 20, 2014, 07:00:20 ÖS »
bendeki hz audio anfi parazit yapıyor, stinger kablolar var, stinger parazit giderici ile epey durum iyileşti ama tam çözüm olmadı, sub sony mono anfiye bağlı, onda da stinger kablo var, parazit yok, ucuz anfiler ve ucuz kablolar en büyük etken ...

driftci57

  • Berke Kuru
  • İleti: 371
Ynt: parazit
« Yanıtla #11 : Mart 25, 2014, 05:38:27 ÖS »
teyp değişimi yaptım 2.laleyi çektim teybin sub cıkısından bas anfisine y kablolardanmış aynı sorunu olanlar denesin arkadaşlar