Gönderen Konu: Ateşleme Sorunu mu acaba?? (poyraz_41)  (Okunma sayısı 1277 defa)

cioman

  • İleti: 38
Ateşleme Sorunu mu acaba?? (poyraz_41)
« : Kasım 26, 2012, 09:30:09 ÖS »
Herkese iyi akşamlar.

Arkadaşlar aracım 2005 civic ls. bugün eve dönerken motor arıza ışığı yandı. uzun zamandır lpg de kullanmıştım aracı belki lpg kaynaklıdır diyerek kalan yolu benzinle tamamladım. aracı park ettim ve boşta iken gaz verdim. araç 5000 devire geliyor ve takılıyor. motor 5000 devirin üzerine çıkmaya çalışıyor ama mecburen ateşlemeyi kesiyormuş gibi bi sarsıntı oluyor. (kesiciye girme durumu değil) bana bujilerden biri ateşlemiyormuş gibi geldi ama emin değilim.hava karanlık olduğu içinde fazla uğraşmadım. geçen hafta serviste trigerini değiştirdim. usta subap ayarı da yapalım dedi ve yaptı. acaba bujilerin üzerinde takılı olan soketlerde mi bi sorun var yoksa enjektörlerde mi? forumda poyraz_41'in buna benzer bi sorunu olmuş vtec solenoidinin tıkanması ile ilgiliymiş. tecrübelerinizi ve fikirlerinizi paylaşırsanız sevinirim.



cioman

  • İleti: 38
Ynt: Ateşleme Sorunu mu acaba?? (poyraz_41)
« Yanıtla #1 : Kasım 26, 2012, 10:51:27 ÖS »
arkadaşlar bu arada aracım otomatik. vites p ya da n konumundayken kesiciye girme devri nedir ??

poyraz_41

  • VeLi AY
  • İleti: 105
Ynt: Ateşleme Sorunu mu acaba?? (poyraz_41)
« Yanıtla #2 : Aralık 05, 2012, 11:34:00 ÖS »
Merhaba,
Aracın otomatik vites olduğu için yorum yapamayacağım ama sıkıntın vitec selenoid değil diye düşünüyorum . Ben deki vtec   arızasında 4000 devirde kesiciye giriyordu . Subap ayarı yapıldı demişsin yapılmadan önce eğer böyle bir sıkıntım yoktu diyorsan bununla ilgilide olabilir sübap ayarını nerde yaptırdın ?

cioman

  • İleti: 38
Ynt: Ateşleme Sorunu mu acaba?? (poyraz_41)
« Yanıtla #3 : Aralık 07, 2012, 02:07:04 ÖS »
subap ayarını serviste yaptırdım. sanayide cihaza bağlattım herhang bi kod çıkmadı. hatayı sildirdim lpg ye ayar yaptırıp filitrelini değiştirdim. yaklaşık 1000 km oldu şu an için sorun yok...